Bug 97047 - "Styles and Formatting" doesn't open
Summary: "Styles and Formatting" doesn't open
Status: RESOLVED DUPLICATE of bug 83546
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.4.7.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-01-11 17:11 UTC by bernd_lang
Modified: 2016-01-11 17:23 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description bernd_lang 2016-01-11 17:11:00 UTC
can not invoke "Styles and Formatting" either with F11 nor with the Icon nor with the Menu.
Comment 1 Maxim Monastirsky 2016-01-11 17:23:29 UTC
Look at attachment 118235 [details] for a workaround, or upgrade to the latest 5.0.x release.

*** This bug has been marked as a duplicate of bug 83546 ***