Bug 97257 - Division workspace document
Summary: Division workspace document
Status: RESOLVED DUPLICATE of bug 31481
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: framework (show other bugs)
Version:
(earliest affected)
4.2.8.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-01-19 17:59 UTC by Kostuchenko Sergey
Modified: 2016-01-20 06:57 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
An example of dividing workspaces in MS Office (220.77 KB, application/pdf)
2016-01-19 17:59 UTC, Kostuchenko Sergey
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Kostuchenko Sergey 2016-01-19 17:59:58 UTC
Created attachment 122089 [details]
An example of dividing workspaces in MS Office

It would be very convenient to be able to share workspace document into two or more relatively independent areas. Just as in MS Office: in right vertical frame, where the navigation through the document. See the attached file.
Comment 1 Urmas 2016-01-20 06:57:14 UTC

*** This bug has been marked as a duplicate of bug 31481 ***