Bug Hunting Session
Bug 97317 - Icon in the new save split button is not adjusted to changed icon set
Summary: Icon in the new save split button is not adjusted to changed icon set
Status: RESOLVED DUPLICATE of bug 96736
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
5.2.0.0.alpha0+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-01-22 14:12 UTC by Heiko Tietze
Modified: 2016-01-23 17:35 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Tango switched to Breeze (4.81 KB, image/png)
2016-01-22 14:12 UTC, Heiko Tietze
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Heiko Tietze 2016-01-22 14:12:23 UTC
Created attachment 122155 [details]
Tango switched to Breeze

When I switch from Tango to Breeze the Save icon is updated but not the subordinate SaveAs icon.
Comment 1 Adolfo Jayme 2016-01-23 06:20:13 UTC

*** This bug has been marked as a duplicate of bug 92049 ***
Comment 2 Maxim Monastirsky 2016-01-23 17:35:34 UTC
New and Save buttons aren't the same problem.

*** This bug has been marked as a duplicate of bug 96736 ***