Bug 98295 - Impress crashes when selecting Slide Transition Animation Icon
Summary: Impress crashes when selecting Slide Transition Animation Icon
Status: RESOLVED DUPLICATE of bug 98175
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on: 129547
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-01 07:23 UTC by Akshay Deep
Modified: 2019-12-23 10:24 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Akshay Deep 2016-03-01 07:23:19 UTC
Open Impress >> Slide Transition Sidebar Panel >> Click on any Slide Transition Icon. LO crashes.
Comment 1 raal 2016-03-01 09:33:29 UTC

*** This bug has been marked as a duplicate of bug 98175 ***