Bug 99566 - DOCX import: vertical align text in table - bug
Summary: DOCX import: vertical align text in table - bug
Status: RESOLVED DUPLICATE of bug 88895
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.1.2.2 release
Hardware: x86-64 (AMD64) All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-04-29 09:35 UTC by Alex
Modified: 2017-08-22 15:04 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
All files and screenshot (ms2007 vs. LO5.1) in one archive (522.76 KB, application/x-zip-compressed)
2016-04-29 09:35 UTC, Alex
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Alex 2016-04-29 09:35:09 UTC
Created attachment 124718 [details]
All files and screenshot (ms2007 vs. LO5.1) in one archive

Incorrect text alignment in the cell. Incorrect paragraph.
Files and screenshots in attachment.
Comment 1 raal 2016-04-29 11:22:27 UTC

*** This bug has been marked as a duplicate of bug 37904 ***
Comment 2 Timur 2017-08-22 15:04:04 UTC

*** This bug has been marked as a duplicate of bug 88895 ***