Bug Hunting Session
Bug 99951 - Mise à jour
Summary: Mise à jour
Status: RESOLVED DUPLICATE of bug 68274
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-05-19 15:01 UTC by Ptitus
Modified: 2016-05-19 20:01 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ptitus 2016-05-19 15:01:30 UTC
Cela serait intéressant de mettre un outils de mise a jour automatique
car devoir télécharger la nouvelle version pour la réinstaller complétement cela est long.

Cordialement.
Comment 1 V Stuart Foote 2016-05-19 20:01:14 UTC

*** This bug has been marked as a duplicate of bug 68274 ***