Download it now!
Bug 31146 - Mozilla Lightning v 1.0 integration into LibO.
Summary: Mozilla Lightning v 1.0 integration into LibO.
Status: RESOLVED DUPLICATE of bug 31149
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-10-26 19:11 UTC by Dave
Modified: 2010-10-27 02:19 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dave 2010-10-26 19:11:36 UTC
Please integrate, seemlessly Mozilla's Lightning application in to LibO.
Comment 1 Michael Meeks 2010-10-27 02:19:22 UTC
dup by same filer.

*** This bug has been marked as a duplicate of bug 31149 ***