Download it now!
Bug 31775 - crash when attach navigator window as a sidebar
Summary: crash when attach navigator window as a sidebar
Status: RESOLVED DUPLICATE of bug 31695
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
3.3.0 Beta3
Hardware: Other All
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-11-19 12:55 UTC by Kalman Kemenczy
Modified: 2010-11-19 13:14 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kalman Kemenczy 2010-11-19 12:55:16 UTC
http://screenr.com/F6c
Comment 1 GerardF 2010-11-19 13:14:54 UTC
Duplicate as https://bugs.freedesktop.org/show_bug.cgi?id=31695
Solved

*** This bug has been marked as a duplicate of bug 31695 ***