Download it now!
Bug 32109 - Wrong support information in System Sontrol
Summary: Wrong support information in System Sontrol
Status: RESOLVED DUPLICATE of bug 32169
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Installation (show other bugs)
Version:
(earliest affected)
3.3.0 RC1
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-12-05 03:02 UTC by Rainer Bielefeld Retired
Modified: 2010-12-07 02:11 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
shows wrong support information (19.86 KB, image/png)
2010-12-05 03:02 UTC, Rainer Bielefeld Retired
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Rainer Bielefeld Retired 2010-12-05 03:02:47 UTC
Created attachment 40809 [details]
shows wrong support information

My "LibreOffice 3.3.0 RC1 - WIN XP DE [OOO330m17 (build 3.3.0.1)]" leads to OOo with information in "Systemsteuerung -> Software"
Comment 1 Rainer Bielefeld Retired 2010-12-07 02:11:35 UTC
Marking as DUP because later Bug is already assigned

*** This bug has been marked as a duplicate of bug 32169 ***