Download it now!
Bug 32194 - Configuration
Summary: Configuration
Status: RESOLVED DUPLICATE of bug 32192
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.3.0 RC1
Hardware: x86-64 (AMD64) All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-12-07 12:46 UTC by Bert Mariën
Modified: 2010-12-07 22:08 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Bert Mariën 2010-12-07 12:46:30 UTC
There doesn't seem to be an option the change the bracket-style to the plain brackets <">.

Path: Tools > Autocorrect Options > Options

LibreOffice always uses the fancy ones.
Comment 1 Muthu 2010-12-07 22:08:00 UTC
Closing duplicate

*** This bug has been marked as a duplicate of bug 32192 ***