Bug 46298 - Tools, Bibliography Database, cause writer to crash. when document recovered error report not activating
Summary: Tools, Bibliography Database, cause writer to crash. when document recovered ...
Status: RESOLVED DUPLICATE of bug 33266
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.4.3 release
Hardware: x86 (IA32) Linux (All)
: high major
Assignee: Not Assigned
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-19 12:34 UTC by Richard
Modified: 2012-02-28 17:02 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Richard 2012-02-19 12:34:25 UTC
As summary
Comment 1 Björn Michaelsen 2012-02-28 17:02:18 UTC

*** This bug has been marked as a duplicate of bug 33266 ***