Bug Hunting Session
Bug 49081 - Extention Manager Resize
Summary: Extention Manager Resize
Status: RESOLVED DUPLICATE of bug 47963
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.5.2 release
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-23 09:26 UTC by Michal Plichta
Modified: 2012-04-23 09:45 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Michal Plichta 2012-04-23 09:26:26 UTC
When you try resize any broder of extention manager, internal list of extentions gets shorter and shorter.

Windows 7 x86 vwersion 3.5.2.2.
Comment 1 Andras Timar 2012-04-23 09:45:06 UTC

*** This bug has been marked as a duplicate of bug 47963 ***