Download it now!
Bug 59216 - Error loading BASIC of document
Summary: Error loading BASIC of document
Status: RESOLVED DUPLICATE of bug 47953
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: BASIC (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-01-10 20:48 UTC by vykurisu
Modified: 2017-06-20 15:25 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments
photo of screen with error message (1.78 MB, image/jpeg)
2013-01-10 20:48 UTC, vykurisu
Details

Note You need to log in before you can comment on or make changes to this bug.
Description vykurisu 2013-01-10 20:48:00 UTC
Created attachment 72806 [details]
photo of screen with error message
Comment 1 Buovjaga 2014-11-07 14:43:47 UTC
Please provide sample document.
Comment 2 QA Administrators 2015-05-06 14:15:18 UTC Comment hidden (obsolete)
Comment 3 QA Administrators 2015-06-08 14:27:06 UTC Comment hidden (obsolete)
Comment 4 Stephan Bergmann 2017-06-20 15:25:29 UTC

*** This bug has been marked as a duplicate of bug 47953 ***