Bug 61070 - : Installation compatibility warning with antivirus
Summary: : Installation compatibility warning with antivirus
Status: RESOLVED NOTOURBUG
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.0.0.3 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-18 16:20 UTC by Marsikus
Modified: 2013-03-21 20:34 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
screenshot of warning (62.98 KB, image/png)
2013-02-18 16:20 UTC, Marsikus
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Marsikus 2013-02-18 16:20:52 UTC
Created attachment 75054 [details]
screenshot of warning

During installation i got warning message about some recourse busy by running instance of Corporate Kapsersky Antivirus 6.0. 
I don`t know would it cause any problems, but i decided to warn you about it.
Operating System: Windows 7
Version: 4.0.0.3 release
Comment 1 Joel Madero 2013-03-21 20:34:11 UTC
This is not our bug, this is due to anti virus giving false positives which is their issue. Please report the issue to them and hopefully they fix it