Bug 65669 - Makrocode
Summary: Makrocode
Status: RESOLVED DUPLICATE of bug 66193
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: BASIC (show other bugs)
Version:
(earliest affected)
4.0.3.3 release
Hardware: Other Mac OS X (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-12 11:19 UTC by Dieter Burkhardt
Modified: 2013-07-02 21:33 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dieter Burkhardt 2013-06-12 11:19:12 UTC
From time to time it happens that modules or libraries are epmty.
The code is disapeared. I can't see any pattern when it happens.
I have stoped to use the recovery function, to have less problems.

Thank you for help

regards

Dieter Burkhardt
Comment 1 Julien Nabet 2013-07-02 21:33:18 UTC
I put this one as dup since you put more info on fdo#66193

*** This bug has been marked as a duplicate of bug 66193 ***