Bug Hunting Session
Bug 81343 - print preview method
Summary: print preview method
Status: RESOLVED INVALID
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.0.2 rc
Hardware: Other Windows (All)
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-07-14 11:54 UTC by Hayathshariff
Modified: 2015-02-19 12:45 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Hayathshariff 2014-07-14 11:54:00 UTC
the print preview method want to update,,,,because some customers don't know the how to use the so freame work out of the page area also covered and also display print preview,and you check my screen shot image,....
Comment 1 Cor Nouws 2014-07-14 12:26:47 UTC
Hi Shariff,

pls try to be more clear in your description and use the section 

" Attachments
Add an attachment (proposed patch, testcase, etc.) "

to add your screen shot

Thanks,
Cor
Comment 2 QA Administrators 2015-02-19 04:41:13 UTC
Dear Bug Submitter,

This bug has been in NEEDINFO status with no change for at least 6 months. Please provide the requested information as soon as possible and mark the bug as UNCONFIRMED. Due to regular bug tracker maintenance, if the bug is still in NEEDINFO status with no change in 30 days the QA team will close the bug as INVALID due to lack of needed information.

For more information about our NEEDINFO policy please read the wiki located here: 
https://wiki.documentfoundation.org/QA/FDO/NEEDINFO

If you have already provided the requested information, please mark the bug as UNCONFIRMED so that the QA team knows that the bug is ready to be confirmed.


Thank you for helping us make LibreOffice even better for everyone!


Warm Regards,
QA Team

Message generated on: 2015-02-18
Comment 3 Cor Nouws 2015-02-19 12:45:25 UTC
let's close this one