Bug 82869 - when user is clicks the language panel,there is no action
Summary: when user is clicks the language panel,there is no action
Status: RESOLVED NOTOURBUG
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.0.1 rc
Hardware: PowerPC Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-20 13:46 UTC by Dileep kumar
Modified: 2015-04-02 14:39 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
when user is clicks the language panel,there is no action (371.09 KB, image/png)
2014-08-20 13:46 UTC, Dileep kumar
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Dileep kumar 2014-08-20 13:46:14 UTC
Created attachment 104984 [details]
when user is  clicks the language panel,there is no action

when user is  clicks the language panel,there is no action
Comment 1 sophie 2014-08-20 14:14:10 UTC
Hi, you're attachment shows a website in your browser, so I think there is an error and it's not a bug on LibreOffice but on the website you visiting. Closing as not our bug.