Download it now!
Bug 84948 - zoom in icon does not work
Summary: zoom in icon does not work
Status: RESOLVED DUPLICATE of bug 84950
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
4.3.0.2 rc
Hardware: Other Windows (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-10-13 05:35 UTC by manikandan
Modified: 2014-10-13 12:43 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description manikandan 2014-10-13 05:35:40 UTC

    
Comment 1 Terrence Enger 2014-10-13 12:43:10 UTC
Setting status RESOLVED DUPLICATE of 84950.

*** This bug has been marked as a duplicate of bug 84950 ***