Bug Hunting Session
Bug 100027 - Wrong text color
Summary: Wrong text color
Status: RESOLVED DUPLICATE of bug 99207
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.1.3.2 release
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-05-24 11:35 UTC by feinar
Modified: 2016-05-24 14:10 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description feinar 2016-05-24 11:35:12 UTC
Documents created with previous version with red color now gives text blue color. All color displays wrong, seem s to be "oposite" colors... If blue selected, text is red, if yellow is selected, text becomes green/cyan.
Comment 1 Adolfo Jayme 2016-05-24 14:10:12 UTC
Already fixed in 5.1.4.

*** This bug has been marked as a duplicate of bug 99207 ***