Download it now!
Bug 102243 - FILEOPEN DOCM Checkboxes are nonselectable
Summary: FILEOPEN DOCM Checkboxes are nonselectable
Status: RESOLVED DUPLICATE of bug 91384
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.1.4.2 release
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Not Assigned
URL: http://si.sas.ipsantarem.pt/sas_si/we...
Whiteboard:
Keywords: filter:doc
Depends on:
Blocks:
 
Reported: 2016-09-17 19:27 UTC by E.Mi
Modified: 2020-05-15 11:06 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
docm (131.88 KB, application/vnd.ms-word.document.macroenabled.12)
2016-09-17 19:27 UTC, E.Mi
Details
Screenshot (301.55 KB, image/png)
2016-09-17 19:32 UTC, E.Mi
Details

Note You need to log in before you can comment on or make changes to this bug.
Description E.Mi 2016-09-17 19:27:29 UTC
Created attachment 127385 [details]
docm
Comment 1 E.Mi 2016-09-17 19:32:50 UTC
Created attachment 127386 [details]
Screenshot
Comment 2 Buovjaga 2016-10-06 12:05:37 UTC

*** This bug has been marked as a duplicate of bug 91384 ***
Comment 3 hppyromz 2020-05-15 11:06:39 UTC
nice website https://motivation-letter.net/