Download it now!
Bug 104619 - invisible icon
Summary: invisible icon
Status: RESOLVED DUPLICATE of bug 76131
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Installation (show other bugs)
Version:
(earliest affected)
5.1.0.0.alpha0+ Master
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-12-12 21:35 UTC by phylrein
Modified: 2017-07-29 13:33 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description phylrein 2016-12-12 21:35:19 UTC
Since my recent Libre office update the icons for the LO components pinned to my Windows 10 taskbar are invisible.
Comment 1 Buovjaga 2016-12-14 14:08:34 UTC

*** This bug has been marked as a duplicate of bug 76131 ***
Comment 2 V Stuart Foote 2017-07-29 13:33:12 UTC
clearly an installation issue, as for dupe