Download it now!
Bug 105763 - Bibliography lost one character
Summary: Bibliography lost one character
Status: RESOLVED DUPLICATE of bug 104315
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.3.0.2 rc
Hardware: x86 (IA32) Linux (All)
: medium minor
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Bibliography
  Show dependency treegraph
 
Reported: 2017-02-05 09:44 UTC by Zulfa Nur
Modified: 2017-02-05 13:29 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Example of Error, compare from result and input (97.61 KB, image/png)
2017-02-05 09:44 UTC, Zulfa Nur
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Zulfa Nur 2017-02-05 09:44:58 UTC
Created attachment 130912 [details]
Example of Error, compare from result and input

The result of bibliography from input is different.
Comment 1 JoNi 2017-02-05 13:29:13 UTC
looks like fallout of fix for bug#44282

*** This bug has been marked as a duplicate of bug 104315 ***