Download it now!
Bug 109051 - text invisible on screen
Summary: text invisible on screen
Status: RESOLVED DUPLICATE of bug 107166
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Installation (show other bugs)
Version:
(earliest affected)
5.3.4.2 release
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-07-10 16:09 UTC by David Ephraim
Modified: 2017-07-10 16:39 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description David Ephraim 2017-07-10 16:09:48 UTC
Upgrade from 5.2.7 to 5.3.4
all menu text is missing: the underline is present.
Any text entered in the application is missing
It appears as white character on white ground!
looks like bug# 107166
Comment 1 Aron Budea 2017-07-10 16:39:01 UTC
Let's assume it's the same issue, then.

*** This bug has been marked as a duplicate of bug 107166 ***