Download it now!
Bug 111407 - Problem to scan
Summary: Problem to scan
Status: RESOLVED DUPLICATE of bug 105762
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.4.0.3 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-08-06 09:11 UTC by Stig
Modified: 2017-08-06 11:47 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stig 2017-08-06 09:11:37 UTC
Hello,
I have problem to scan with LibreOffice version 5.4.0.3 64-bit (LibreOffice_5.4.0_Win_x64) but only in 64-bit version, it works fine if I use the 32-bit version (LibreOffice_5.4.0_Win_x86).
This problem came when I change to the 64-bit version.
My OS is Windows 10 Home 64-bit and CPU is Intel Pentium Dual-Core CPU E5200 @ 2.50GHz
Best regards,
Stig Lonnquist
Comment 1 m.a.riosv 2017-08-06 11:47:51 UTC

*** This bug has been marked as a duplicate of bug 105762 ***