Download it now!
Bug 112412 - Floating windows close after releasing LMB
Summary: Floating windows close after releasing LMB
Status: RESOLVED DUPLICATE of bug 106762
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: framework (show other bugs)
Version:
(earliest affected)
5.4.1.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Color-Picker-Widget
  Show dependency treegraph
 
Reported: 2017-09-15 18:04 UTC by OfficeUser
Modified: 2017-09-17 06:30 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
screen shot (138.66 KB, image/png)
2017-09-15 18:04 UTC, OfficeUser
Details

Note You need to log in before you can comment on or make changes to this bug.
Description OfficeUser 2017-09-15 18:04:00 UTC
Created attachment 136270 [details]
screen shot

Please have a look at the the attached screen shot. These floating color windows can be dragged with the mouse but are closing as soon as the left mouse button is released.
Comment 1 Maxim Monastirsky 2017-09-17 06:30:39 UTC

*** This bug has been marked as a duplicate of bug 106762 ***