Download it now!
Bug 120524 - Some icon not
Summary: Some icon not
Status: RESOLVED DUPLICATE of bug 119020
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
6.1.2.1 release
Hardware: All Windows (All)
: medium minor
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-10-11 16:39 UTC by Arno
Modified: 2018-10-11 18:55 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
example of wrongyl displayed icons (104.99 KB, image/png)
2018-10-11 16:39 UTC, Arno
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Arno 2018-10-11 16:39:41 UTC
Created attachment 145623 [details]
example of wrongyl displayed icons

some icons are displayed wonly, see attachment
Comment 1 V Stuart Foote 2018-10-11 18:55:03 UTC

*** This bug has been marked as a duplicate of bug 119020 ***