Download it now!
Bug 120700 - Pivot layout window hovers containers black
Summary: Pivot layout window hovers containers black
Status: RESOLVED DUPLICATE of bug 82009
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Chart (show other bugs)
Version:
(earliest affected)
6.1.2.1 release
Hardware: All Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-10-19 08:55 UTC by ap
Modified: 2018-10-19 14:27 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ap 2018-10-19 08:55:12 UTC
Description:
When using pivot edit layout window dragging elements hovers other elements to black

Steps to Reproduce:
1.Create or edit pivot table layout
2. drag element from the available fields to some other field


Actual Results:
fields are hovered to black

Expected Results:
No black hover appear


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 Alex Thurgood 2018-10-19 14:27:29 UTC

*** This bug has been marked as a duplicate of bug 82009 ***