Bug 120725 - Diablo mode window
Summary: Diablo mode window
Status: RESOLVED DUPLICATE of bug 118320
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
6.1.1.1 rc
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-10-20 08:17 UTC by 00
Modified: 2018-10-20 09:08 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Diablo mode window (143.10 KB, image/png)
2018-10-20 08:19 UTC, 00
Details
HTC's Diablo mode (138.34 KB, image/png)
2018-10-20 08:20 UTC, 00
Details
Dark mode of Firefox (192.93 KB, image/png)
2018-10-20 08:22 UTC, 00
Details

Note You need to log in before you can comment on or make changes to this bug.
Description 00 2018-10-20 08:17:29 UTC
Description:
The dark mode window is better for the eyes. 


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 00 2018-10-20 08:19:53 UTC
Created attachment 145849 [details]
Diablo mode window
Comment 2 00 2018-10-20 08:20:56 UTC
Created attachment 145850 [details]
HTC's Diablo mode
Comment 3 00 2018-10-20 08:22:34 UTC
Created attachment 145851 [details]
Dark mode of Firefox
Comment 4 Adolfo Jayme 2018-10-20 09:08:14 UTC

*** This bug has been marked as a duplicate of bug 118320 ***