Bug 120841 - Page dark mode
Summary: Page dark mode
Status: RESOLVED DUPLICATE of bug 118320
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
6.1.1.1 rc
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-10-23 15:02 UTC by 00
Modified: 2018-10-23 19:30 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Page dark mode (62.59 KB, image/png)
2018-10-23 15:04 UTC, 00
Details

Note You need to log in before you can comment on or make changes to this bug.
Description 00 2018-10-23 15:02:05 UTC
Description:
When you press the button of "Page Diablo Mode", it will turn black around the page.

Note: "Page Diablo Mode" is better for the eyes.


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 00 2018-10-23 15:04:03 UTC
Created attachment 145940 [details]
Page dark mode
Comment 2 V Stuart Foote 2018-10-23 19:30:10 UTC

*** This bug has been marked as a duplicate of bug 118320 ***