Bug Hunting Session
Bug 122596 - Select Color of Comment
Summary: Select Color of Comment
Status: RESOLVED DUPLICATE of bug 61242
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-01-09 11:10 UTC by Michelangelo
Modified: 2019-01-09 12:26 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Michelangelo 2019-01-09 11:10:57 UTC
I'd like to select the color of background comments, in this way I can choose the yellow for future changes, blu for the question, green for the answer etc...

Can you add this feature, please?
Comment 1 Xisco Faulí 2019-01-09 12:26:34 UTC
it seems like a dupe of bug 61242

*** This bug has been marked as a duplicate of bug 61242 ***