Bug 125653 - Adding formatting mark dans Draw et Impress.
Summary: Adding formatting mark dans Draw et Impress.
Status: RESOLVED DUPLICATE of bug 102249
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium trivial
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-06-03 10:06 UTC by catof
Modified: 2019-06-03 14:51 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description catof 2019-06-03 10:06:50 UTC
Hello,
Adding formatting mark dans Draw et Impress.
This is not a bug but rather a request for evolution
would it be possible to add in Draw and Impress the possibility to display a formatting mark as in Writer [¶] (fly foot), it would be easier to locate the paragraph breaks and facilitate the layout.
in advance a big thank you and congratulations for what you do


fly foot - [¶] (in french "pied de mouche")
Comment 1 V Stuart Foote 2019-06-03 14:51:14 UTC
Thanks for taking the time to file, but this is already open issue as bug 102249

*** This bug has been marked as a duplicate of bug 102249 ***