Bug 128574 - Page Resize combobox flickers
Summary: Page Resize combobox flickers
Status: RESOLVED DUPLICATE of bug 126321
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.3.2.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-11-03 18:17 UTC by Marco A.G.Pinto
Modified: 2019-11-04 12:00 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Gadget refreshing like mad (2.08 MB, video/mp4)
2019-11-03 18:17 UTC, Marco A.G.Pinto
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Marco A.G.Pinto 2019-11-03 18:17:38 UTC
Created attachment 155490 [details]
Gadget refreshing like mad

Hello!

If we click on the combo box of the Page Resize it flickers a lot.

I have created a video (screen capture) showing the issue.
Comment 1 Xisco Faulí 2019-11-04 12:00:50 UTC
Thanks for reporting this issue.
This is a duplicate of bug 126321 and it's fixed in LibreOffice 6.3.3

*** This bug has been marked as a duplicate of bug 126321 ***