Bug 140363 - Crash in: writerfilter::dmapper::DomainMapper_Impl::SetFrameDirection(short)
Summary: Crash in: writerfilter::dmapper::DomainMapper_Impl::SetFrameDirection(short)
Status: RESOLVED DUPLICATE of bug 140668
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-02-12 06:34 UTC by Peter Attwood
Modified: 2021-03-01 19:07 UTC (History)
1 user (show)

See Also:
Crash report or crash signature: ["writerfilter::dmapper::DomainMapper_Impl::SetFrameDirection(short)"]
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter Attwood 2021-02-12 06:34:23 UTC
This bug was filed from the crash reporting server and is br-5749d303-3155-4b07-907a-47d395bbf08e.
=========================================
Comment 1 Xisco Faulí 2021-02-12 08:26:25 UTC
Thank you for reporting the bug.
Unfortunately without clear steps to reproduce it, we cannot track down the origin of the problem.
Please provide a clearer set of step-by-step instructions on how to reproduce the problem.
I have set the bug's status to 'NEEDINFO'. Please change it back to 'UNCONFIRMED' once the steps are provided
Comment 2 Xisco Faulí 2021-03-01 19:07:14 UTC
I believe this is a duplicate of bug 140668

*** This bug has been marked as a duplicate of bug 140668 ***