Download it now!
Bug 31706 - DDE error on closing
Summary: DDE error on closing
Status: CLOSED DUPLICATE of bug 31703
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-11-18 02:44 UTC by Volker Merschmann
Modified: 2011-05-10 05:08 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Alert window (8.11 KB, image/png)
2010-11-18 02:44 UTC, Volker Merschmann
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Volker Merschmann 2010-11-18 02:44:19 UTC
Created attachment 40366 [details]
Alert window

LO Beta3 has been installed to a WinXP-32, a Beta2 has been presnt.

On every closing of LO the attached alert window appears.
Comment 1 Volker Merschmann 2010-11-18 03:11:49 UTC
Has been seen by another user: http://www.mail-archive.com/users@de.libreoffice.org/msg00123.html
Comment 2 Volker Merschmann 2010-11-18 03:34:11 UTC
Marking duplicate

*** This bug has been marked as a duplicate of bug 31703 ***
Comment 3 Volker Merschmann 2011-05-10 05:08:11 UTC
Closing