Download it now!
Bug 31795 - DDE SERVER WINDOW: Soffice.bin - APPLICATION ERROR
Summary: DDE SERVER WINDOW: Soffice.bin - APPLICATION ERROR
Status: CLOSED DUPLICATE of bug 31494
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.3.0 Beta3
Hardware: x86 (IA32) Windows (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-11-20 11:56 UTC by Mark Nelson
Modified: 2010-11-21 00:04 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
A screenprint of the Error message that I get every time I exit LibreOffice Beta 3, (368.80 KB, image/png)
2010-11-20 11:56 UTC, Mark Nelson
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Mark Nelson 2010-11-20 11:56:46 UTC
Created attachment 40441 [details]
A screenprint of the Error message that I get every time I exit LibreOffice Beta 3,

The instruction at "0x7c910a19" referenced memory at "0xfffffff", The memory could not be "read". Click on OK to  terminate the program. This is  the error message that I get every time I exit Beta 3 of LibreOffice. Just thought you should know.
Comment 1 Rainer Bielefeld Retired 2010-11-21 00:03:59 UTC
Known problem

*** This bug has been marked as a duplicate of bug 31494 ***
Comment 2 Rainer Bielefeld Retired 2010-11-21 00:04:22 UTC
.