Bug 36272 - Crashes and quits before it reaches the introduction screen
Summary: Crashes and quits before it reaches the introduction screen
Status: RESOLVED DUPLICATE of bug 36267
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.4.0 Beta1
Hardware: x86 (IA32) macOS (All)
: high critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-15 12:19 UTC by Paul Noonan
Modified: 2011-04-18 04:48 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
OSX problem report (35.70 KB, text/rtf)
2011-04-15 12:19 UTC, Paul Noonan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Paul Noonan 2011-04-15 12:19:34 UTC
Created attachment 45682 [details]
OSX problem report

Problem report attached
Comment 1 Kohei Yoshida 2011-04-15 12:35:30 UTC

*** This bug has been marked as a duplicate of bug 36267 ***