Download it now!
Bug 36489 - Bug #32872 has reared its head again
Summary: Bug #32872 has reared its head again
Status: RESOLVED DUPLICATE of bug 32872
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.4.0 Beta2
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-22 06:52 UTC by Scott
Modified: 2011-04-27 15:27 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Scott 2011-04-22 06:52:58 UTC
Take a look at the details in bug 32872.  The issue is occurring again in 3.4 Beta 2.
Comment 1 Zack 2011-04-27 15:27:13 UTC

*** This bug has been marked as a duplicate of bug 32872 ***