Bug Hunting Session
Bug 36936 - Cannot work with template
Summary: Cannot work with template
Status: RESOLVED DUPLICATE of bug 36496
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.4.0 Beta4
Hardware: Other Mac OS X (All)
: medium critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-05-07 07:20 UTC by juhasecke
Modified: 2011-05-07 07:24 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Template (15.79 KB, application/vnd.oasis.opendocument.text-template)
2011-05-07 07:20 UTC, juhasecke
Details

Note You need to log in before you can comment on or make changes to this bug.
Description juhasecke 2011-05-07 07:20:10 UTC
Created attachment 46424 [details]
Template

I cannot edit the address field and the subject field in my letter template on MacBook Mac OS X with the newest beta.

Template attached.
Comment 1 vitriol 2011-05-07 07:24:03 UTC

*** This bug has been marked as a duplicate of bug 36496 ***