Bug Hunting Session
Bug 36994 - unable to edit text on textframes on writer
Summary: unable to edit text on textframes on writer
Status: RESOLVED DUPLICATE of bug 36496
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.4.0 Beta4
Hardware: Other Windows (All)
: medium blocker
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-05-09 01:49 UTC by domingo.sacristan
Modified: 2011-05-09 01:51 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
odt document with one textframe (8.73 KB, application/vnd.oasis.opendocument.text)
2011-05-09 01:49 UTC, domingo.sacristan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description domingo.sacristan 2011-05-09 01:49:50 UTC
Created attachment 46466 [details]
odt document with one textframe

unable to edit text on textframes on writer
Comment 1 vitriol 2011-05-09 01:51:59 UTC

*** This bug has been marked as a duplicate of bug 36496 ***