Download it now!
Bug 44977 - border thickness is not consistent with the overview of the dialog box
Summary: border thickness is not consistent with the overview of the dialog box
Status: RESOLVED DUPLICATE of bug 33634
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
3.5.0 Beta3
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-01-20 03:00 UTC by Megaten
Modified: 2012-04-02 10:53 UTC (History)
3 users (show)

See Also:
Crash report or crash signature:


Attachments
Sample the border thicknes (10.48 KB, application/vnd.oasis.opendocument.spreadsheet)
2012-01-20 03:00 UTC, Megaten
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Megaten 2012-01-20 03:00:21 UTC
Created attachment 55825 [details]
Sample the border thicknes

All in the title.
Put an eye to the following sample.
This trouble is not specific to the 3.5 but Libo ( not so evident in OOo ).
Comment 1 Michael Stahl (CIB) 2012-01-30 03:23:10 UTC
hmm... the borders in the bugdoc suddenly pop
and become much wider while zooming in...
Comment 2 Markus Mohrhard 2012-04-02 10:53:15 UTC

*** This bug has been marked as a duplicate of bug 33634 ***