Bug Hunting Session
Bug 45726 - Last button hidden after customizing via context menu
Summary: Last button hidden after customizing via context menu
Status: RESOLVED DUPLICATE of bug 42379
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
3.5.0 release
Hardware: Other All
: medium trivial
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-06 19:48 UTC by Urmas
Modified: 2012-02-14 02:47 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Urmas 2012-02-06 19:48:00 UTC
When toolbar is customized by it's show/hide features in context menu, the last button is getting hidden with chevron appearing, even if there's a large free space at toolbar's end.
Comment 1 Urmas 2012-02-14 02:47:29 UTC

*** This bug has been marked as a duplicate of bug 42379 ***