Bug Hunting Session
Bug 45948 - Customizing the toolbar (Font size)
Summary: Customizing the toolbar (Font size)
Status: RESOLVED DUPLICATE of bug 55846
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.4.5 release
Hardware: x86-64 (AMD64) Linux (All)
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-12 00:08 UTC by zyd
Modified: 2013-02-18 09:55 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
my "new" (81.04 KB, image/png)
2012-02-12 00:08 UTC, zyd
Details

Note You need to log in before you can comment on or make changes to this bug.
Description zyd 2012-02-12 00:08:22 UTC
Created attachment 56907 [details]
my "new"

Welcome. I just moved from the toolbar top of the screen to one side, and unfortunately Font size does not work. Maybe you can add something for this view what i have now :P 

Regards
Comment 1 Jorendc 2013-02-18 09:55:47 UTC
Hi

Thank you for reporting!

I mark this bug report as duplicate of a newer bug report, because a developer is currently working on that one, and there is already more information there.

Kind regards,
Joren

*** This bug has been marked as a duplicate of bug 55846 ***