Bug Hunting Session
Bug 46812 - Recent documents not showing
Summary: Recent documents not showing
Status: RESOLVED DUPLICATE of bug 46074
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.5.0 release
Hardware: x86 (IA32) Linux (All)
: medium trivial
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-01 02:45 UTC by John Catt
Modified: 2012-03-01 02:49 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description John Catt 2012-03-01 02:45:57 UTC
Since upgrading to 3.5 no files are appearing in recent documents
Comment 1 John Catt 2012-03-01 02:47:48 UTC
LibreOffice 3.5.0 
Build ID: 350m1(Build:13)
Comment 2 vitriol 2012-03-01 02:49:04 UTC

*** This bug has been marked as a duplicate of bug 46074 ***