Bug Hunting Session
Bug 46963 - : Recent File List Not showing in 3.5
Summary: : Recent File List Not showing in 3.5
Status: RESOLVED DUPLICATE of bug 46074
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.5.0 release
Hardware: All Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-04 10:46 UTC by cwchia
Modified: 2012-03-04 11:36 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description cwchia 2012-03-04 10:46:48 UTC
Problem description: 

LibO 3.5 upgraded from 3.4.4 using packages from the LibO mirror (not using LOmanager) is unable to record recent files in File-Recent Documents.
            
Browser: Mozilla/5.0 (X11; Linux i686; rv:10.0.2) Gecko/20100101 Firefox/10.0.2
Comment 1 vitriol 2012-03-04 11:36:48 UTC

*** This bug has been marked as a duplicate of bug 46074 ***