Bug Hunting Session
Bug 47008 - Installing
Summary: Installing
Status: RESOLVED DUPLICATE of bug 36677
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Installation (show other bugs)
Version:
(earliest affected)
3.4.5 release
Hardware: All Windows (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-06 08:47 UTC by philippe.hansel
Modified: 2012-03-06 10:41 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Screenviews (106.65 KB, application/vnd.openxmlformats-officedocument.wordprocessingml.document)
2012-03-06 08:47 UTC, philippe.hansel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description philippe.hansel 2012-03-06 08:47:59 UTC
Created attachment 58065 [details]
Screenviews

I can't install the versions LibO 3.4.5. and 3.5. Please see in attachment. Greetings. Phil  Hansel
Comment 1 Andras Timar 2012-03-06 10:41:28 UTC
Most probably this is yet another duplicate of bug 36677.

*** This bug has been marked as a duplicate of bug 36677 ***