Bug Hunting Session
Bug 47130 - FILEOPEN lo doesn't remember recent docs any more
Summary: FILEOPEN lo doesn't remember recent docs any more
Status: RESOLVED DUPLICATE of bug 46074
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.4.3 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-09 01:13 UTC by Paolo Benvenuto
Modified: 2012-03-09 01:26 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Paolo Benvenuto 2012-03-09 01:13:57 UTC
A regression in 3.5.0: recent docs list is always empty!
Comment 1 vitriol 2012-03-09 01:26:20 UTC

*** This bug has been marked as a duplicate of bug 46074 ***