Bug Hunting Session
Bug 47137 - Missing "Recent Documents"
Summary: Missing "Recent Documents"
Status: RESOLVED DUPLICATE of bug 46074
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: BASIC (show other bugs)
Version:
(earliest affected)
3.5.0 release
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-09 01:54 UTC by Herbert Geiger
Modified: 2012-03-09 02:06 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Herbert Geiger 2012-03-09 01:54:33 UTC
In thist version of LibO there seems to be no way to get "Recent Documents"
1st no possibility to customize the number of documents
2nd as a rsult of #1 no recent documents are presented

what went wrong in my installation

br

h. geiger
Comment 1 vitriol 2012-03-09 02:06:10 UTC

*** This bug has been marked as a duplicate of bug 46074 ***