Bug 47684 - List of extensions in Extension manager disappears when resizing window
Summary: List of extensions in Extension manager disappears when resizing window
Status: RESOLVED DUPLICATE of bug 47963
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
3.5.1 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-21 15:43 UTC by Peter Roelofsen
Modified: 2012-04-11 02:58 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter Roelofsen 2012-03-21 15:43:13 UTC
I found that when you resize the Extension manager window in LO 3.5.1, the area where the list of extensions is displayed, is reduced in size until it completely disappears. You have to restart the program to get back normal display.
Comment 1 Harald Koester 2012-04-11 02:58:33 UTC

*** This bug has been marked as a duplicate of bug 47963 ***