Bug Hunting Session
Bug 48125 - [FILESAVE] Unable export do MediaWiki
Summary: [FILESAVE] Unable export do MediaWiki
Status: RESOLVED DUPLICATE of bug 46509
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.5.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-31 09:53 UTC by Mateusz
Modified: 2012-03-31 10:36 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mateusz 2012-03-31 09:53:15 UTC
Simply error:

Steps File > Export > MediaWiki (.txt) show:

Error saving the document [name of file]:
Write Error.
The file could not be written.
Comment 1 Mateusz 2012-03-31 10:36:28 UTC

*** This bug has been marked as a duplicate of bug 46509 ***