Bug Hunting Session
Bug 48187 - Wrong image placement in docx.
Summary: Wrong image placement in docx.
Status: RESOLVED DUPLICATE of bug 37315
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.5.1 release
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-02 04:31 UTC by dE
Modified: 2013-05-16 08:31 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Wrong image positioning in Office 2007 and libreoffice. (64.46 KB, application/vnd.openxmlformats-officedocument.wordprocessingml.document)
2012-04-02 04:31 UTC, dE
Details

Note You need to log in before you can comment on or make changes to this bug.
Description dE 2012-04-02 04:31:30 UTC
Created attachment 59371 [details]
Wrong image positioning in Office 2007 and libreoffice.

In the attached document, open it in MS office 2007, and then in libreoffice. The text positioning is different in both.
Comment 1 Timur 2013-05-10 16:37:59 UTC

*** This bug has been marked as a duplicate of bug 37315 ***